Ergebnis 1 bis 6 von 6

Thema: kein video button im CMS

  1. #1
    vB-Experte
    Registriert seit
    22.09.2007
    Beiträge
    517
    Blog-Einträge
    1

    kein video button im CMS

    Hi Leute,

    ich hätte mal ne Frage, und zwar wenn ich im CMS Artikel erstellen möchte habe ich dort keinen Video Button!?

    Die BBCodes sind aber außerhalb des Forums erlaubt.

    Hat da wer ne Ahnung an was es liegen könnte?

    Grüße Cloud

  2. #2
    vBulletin-Germany Team Avatar von pogo
    Registriert seit
    01.06.2001
    Ort
    Hannover
    Alter
    43
    Beiträge
    16.387
    Blog-Einträge
    5
    Du hast ein Forum für CMS-Kommentare.

    Bearbeite es und erlaube dort den Video BB-Code.

    Das sollte es sein.

    Mein Wunschzettel
    Warum du keine Anhänge herunterladen kannst!
    Suchst du Hacks, Add-ons, Modifikationen, Styles, Buttons und mehr? -> Auf zu vBGo!

  3. #3
    vB-Experte
    Registriert seit
    22.09.2007
    Beiträge
    517
    Blog-Einträge
    1
    Super danke!

    Auf das wäre ich nie gekommen ^^

  4. #4
    vBulletin-Germany Team Avatar von pogo
    Registriert seit
    01.06.2001
    Ort
    Hannover
    Alter
    43
    Beiträge
    16.387
    Blog-Einträge
    5
    Ist auch nichts, auf das man kommen können müssen sollte....ähm ja oder so halt.

    Mein Wunschzettel
    Warum du keine Anhänge herunterladen kannst!
    Suchst du Hacks, Add-ons, Modifikationen, Styles, Buttons und mehr? -> Auf zu vBGo!

  5. #5
    vBGo! Team Avatar von Andreas
    Registriert seit
    14.10.2003
    Alter
    38
    Beiträge
    2.510
    Zitat Zitat von Cloud Strife Beitrag anzeigen
    Auf das wäre ich nie gekommen ^^
    Absolut verständlich, kein normal denkender Mensch würde darauf kommen.

    Ist halt das etwas seltsame Design des CMS; das Teil ist wie ein Stück Alien-Software - es passt nicht wirklich zum Rest.

  6. #6
    vB-Guru Avatar von Jaydee
    Registriert seit
    29.05.2008
    Ort
    ...tief im Westen....
    Alter
    57
    Beiträge
    13.397
    Zitat Zitat von Andreas Beitrag anzeigen
    das Teil ist wie ein Stück Alien-Software
    DAS ist überhaupt die Erklärung für das ganze Chaos! Die Jungs von IB sind einfach nicht aus diesem Sonnensystem.

    Jetzt ergibt das auch alles einen Sinn. Sowohl programmiertechnisch als auch kaufmännisch hatten wir über Jahre einfach nur falsch und zu engstirnig gedacht, nach menschlichen Maßstäben. Das war der Fehler.

    Das Team dort besteht in Wahrheit aus einer Mischung von Drohnen des Borg-Kollektivs, einigen kriegerischen Klingonen und im Management sitzen die emotionslosen Vulkanier. Kein Wunder, dass einem die Software nach menschlicher Logik "etwas seltsam" vorkommt...

    Vermutlich ist sie normalerweise auch rein sprachgesteuert ("Hallo? Computer? Forum - starten! Identifikationscode vBulletin Alpha 01030 Alpha") und wir haben das nur nie entdeckt.
    Liebe Grüße
    Jörg


    Spezifische Fragen zum MySQLDumper bitte nicht hier, sondern im MSD-Support-Forum stellen.
    Aktuell verfügbare Version: MSD 1.24.4

    Die deutsche Rechtschreibung ist Freeware. Das heißt, Du kannst sie kostenlos nutzen.
    Allerdings ist sie nicht Open Source, d.h. Du darfst sie nicht verändern oder in veränderter Form veröffentlichen.



Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Forum - Video button fehlt im Forum?
    Von GE-Tom im Forum vBulletin 4 Fragen und Probleme
    Antworten: 2
    Letzter Beitrag: 20.06.2012, 07:56
  2. Forum - Kein Facebook Like Button
    Von kris1 im Forum vBulletin 4 Fragen und Probleme
    Antworten: 5
    Letzter Beitrag: 04.06.2012, 20:41
  3. Ursprüngliche Frage erledigtAllgemein - Editor - Video-Button nicht mehr da
    Von Thyariol im Forum vBulletin 4 Fragen und Probleme
    Antworten: 15
    Letzter Beitrag: 13.05.2012, 10:57
  4. Ursprüngliche Frage erledigtForum - Video Button bei Thema erstellen nicht angezeigt
    Von SirtLan im Forum vBulletin 4 Fragen und Probleme
    Antworten: 4
    Letzter Beitrag: 22.01.2012, 18:52
  5. Kein Like-Button
    Von fide im Forum vBulletin-Blog Fragen und Probleme
    Antworten: 2
    Letzter Beitrag: 25.06.2010, 15:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •