Tab Content
  • Avatar von Fix+Foxi
    01.09.2018, 11:48
    Fix+Foxi hat auf das Thema Forum - Inkompatibilität 4.2.5 mit PHP 7.2 im Forum vBulletin 4 Fragen und Probleme geantwortet.
    Kann mir hier jemand helfen? Mein Hoster hat auf PHP7.2 umgestellt und nun erhalte ich Meldungen von Google, Forumsmitgliedern ... dass diverses nicht mehr oder nur "mit Mühe" funktioniert. Was kann ich denn bitte tun, damit alles wieder funktioniert?:confused: Hab die Website vor knapp einem Jahr übernommen, da sie uns einfach wichtig war und ist. Die Hauptseite bin ich auch bereits am neu machen, da dies kein Hoster mehr unterstützen will oder kann, (wurde mal mit FrontPage erstellt) aber...
    28 Antwort(en) | 2969 mal aufgerufen
Keine weiteren Ergebnisse
Über Fix+Foxi

Allgemeines

Statistiken


Beiträge
Beiträge
2
Beiträge pro Tag
0,01
Letzter Beitrag
Inkompatibilität 4.2.5 mit PHP 7.2 01.09.2018 11:48
Diverse Informationen
Letzte Aktivität
01.09.2018 14:19
Registriert seit
14.12.2017
Empfehlungen
0