• Avatar von Meister2015
    30.10.2018, 16:53
    Meister2015 hat auf das Thema Suite - Upgrade auf 4.2.5 wegen Php7 im Forum vBulletin 4 Installation und Upgrades geantwortet.
    Mit meinen Änderungen läuft vBulletin 4 sogar unter PHP 7.3:). http://forum.vbulletin-germany.com/showthread.php/63749-Privater-PHP-7-2-Upgradeservice-durch-Paul-M-f%C3%BCr-vB-4-2-5-und-3-8-11/page3?p=399275&viewfull=1#post399275
    7 Antwort(en) | 1380 mal aufgerufen
Keine weiteren Ergebnisse
Über Meister2015

Allgemeines

Statistiken


Beiträge
Beiträge
24
Beiträge pro Tag
0,02
Letzter Beitrag
Upgrade auf 4.2.5 wegen Php7 30.10.2018 16:53
Diverse Informationen
Letzte Aktivität
Gestern 21:13
Registriert seit
27.09.2015
Empfehlungen
0