Tab Content
  • Avatar von ac427
    19.11.2018, 19:36
    ac427 hat auf das Thema Suite - Board 4.2.5 "nur" verschieben im Forum vBulletin 4 Installation und Upgrades geantwortet.
    Hab das Forum nochmals verschoben, aus dem root raus und Pfade nochmals angepasst, nun klappts. Alles gut - Danke für die Geduld
    12 Antwort(en) | 1832 mal aufgerufen
  • Avatar von ac427
    19.11.2018, 16:39
    ac427 hat auf das Thema Suite - Board 4.2.5 "nur" verschieben im Forum vBulletin 4 Installation und Upgrades geantwortet.
    Der PUNKT war der Punkt :) Da mein Forum aufs root der Domain zeigt habe ich als ForumDomain nur den Punkt gebraucht. also nicht ".meinforum.de" sondern nur "." Jetzt klappts DANKE ! Nachtrag...anmelden kann ich mich, aber mit den Pfaden klemmts wohl noch, zumindest kann ich jetzt erst mal das nachschauen was ich dringend gebraucht habe.
    12 Antwort(en) | 1832 mal aufgerufen
  • Avatar von ac427
    18.11.2018, 23:04
    ac427 hat auf das Thema Suite - Board 4.2.5 "nur" verschieben im Forum vBulletin 4 Installation und Upgrades geantwortet.
    Danke Jörg, Ich kriegs nicht hin. Cache & Cookies Löschen hat Nix gebracht. Hab nen jungfräulichen PC genommen und mit anderem Browser versucht, dasselbe Ergebnis. Ich lande immer wieder auf der logon Page. Auch wenn ich über die Vergessen Funktion gehe kommt kein feedback, lande wieder auf der logon page. Gehe jetzt mal Schlafen, morgen ist ein anderer Tag.
    12 Antwort(en) | 1832 mal aufgerufen
  • Avatar von ac427
    18.11.2018, 18:22
    ac427 hat auf das Thema Suite - Board 4.2.5 "nur" verschieben im Forum vBulletin 4 Installation und Upgrades geantwortet.
    Erledigt Es waren keine absoluten hinterlegt, sieht ja mittlerweiule auch alles normal aus. Mein "einziges" Problem ist dass ich mich nicht anmelden kann :o Benutzer / Kennwort wird nicht akzeptiert
    12 Antwort(en) | 1832 mal aufgerufen
  • Avatar von ac427
    18.11.2018, 13:24
    ac427 hat auf das Thema Suite - Board 4.2.5 "nur" verschieben im Forum vBulletin 4 Installation und Upgrades geantwortet.
    Der Tip mit dem deaktivieren des Plugin Systems war gut. Bin dann bis zum Login gekommen, das Board hatte aber keine Grafiken, sah "grauslig" aus. Mit Tools.php hab ich die URL angepasst, nun komme ich zum Login, alles sieht normal aus, aber keiner meiner admin user wird zum login akzeptiert. Auch das zurücksetzen des Kennworts viy SQL bringt nichts. UPDATE `vb36_user` SET `password` = MD5(CONCAT(MD5('newpassword'), `vb36_user`.`salt`)) WHERE `userid` = 600 Ich bekomme immer wieder die...
    12 Antwort(en) | 1832 mal aufgerufen
  • Avatar von ac427
    18.11.2018, 09:37
    ac427 hat auf das Thema Suite - Board 4.2.5 "nur" verschieben im Forum vBulletin 4 Installation und Upgrades geantwortet.
    Vielen Dank schon mal die Domain habe ich auf /forum/ gesetzt /forum/forum.php geht nicht. Nach dem Verschieben per FTP kommt beim Aufruf des Forums oder des adminCPs nun The encoded file /xxxx/forum/mgc_cb_evo/plugins/init_startup.php requires a license file. The license file /xxx/forum/mgc_cb_evo.lic is not valid for this server. in Unknown on line 0 Die Chatbox nutze ich seit Jahren nicht mehr, "könnte also weg". Andere hatten nach dem Verschieben ihres Forums offenbar dasselbe...
    12 Antwort(en) | 1832 mal aufgerufen
  • Avatar von ac427
    16.11.2018, 21:51
    Hallo, ich möchte mein Board "einfach" in einen anderen Pfad verschieben. Vom root der domain in ein unterverzeichnis /forum/ Datenbank, hoster etc. bleibt alles. Könnt ihr mir bitte nen Tip geben was ich beachten muss?
    12 Antwort(en) | 1832 mal aufgerufen
Keine weiteren Ergebnisse
Über ac427

Allgemeines

Über ac427
Versionsnummer:
4.2.2 PL1

Statistiken


Beiträge
Beiträge
109
Beiträge pro Tag
0,03
Letzter Beitrag
Board 4.2.5 "nur" verschieben 19.11.2018 19:36
Diverse Informationen
Letzte Aktivität
21.11.2018 23:20
Registriert seit
10.10.2007
Empfehlungen
0