RSS-Feed anzeigen

Aktuelle Blog-Einträge

  1. Sicherheitslücke in vBulletin 3.x, 4.x und 5.x behoben

    Es wurde eine Sicherheitslücke entdeckt, welche alle Versionen von vBulletin (inkluse 3.x, 4.x, 5.x) betrifft. Aus diesem Grund haben wir einen Patch veröffentlicht, welcher diese Lücke schließt. Dieser Patch steht für vBulletin 3.8.7, vBulletin 4.2.2 sowie allen Versionen von vBulletin 5 (inklusive Cloud-Kunden) bereit. In vBulletin 5.1.0 RC1 wurde der Patch bereits eingespielt.
    Es ist wichtig, dass Sie diesen Patch so schnell wie möglich anwenden!

    Aufgrund der Funktionsänderungen ...

    Aktualisiert: 14.03.2014 um 07:16 von captainslater

    Kategorien
    vBulletin , vBulletin Blogs , vB-G Team Blogs