RSS-Feed anzeigen

Aktuelle Blog-Einträge

  1. vBulletin 4.2 mit PHP 5.4 einsetzen

    Bevor die nächste Version von vBulletin 4 erscheint, welche den Einsatz unter PHP 5.4 ermöglicht, wurde nun ein automatisches Shell-Skript veröffentlicht, welche einige Dinge implementiert um vBulletin 4 für PHP 5.4 fit zu machen.

    Nähere (englischsprachige) Infos hier:
    http://www.vbulletin.com/forum/forum...d-shell-script