PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Mindestvoraussetzung???



Stargesicht
29.08.2007, 14:35
Hi,
vielleicht habe ich es auch einfach nur überlesen, aber welche VB-Version braucht man um die Projektverwaltung nutzen zu könnnen???
Oder läuft die "selbständig" ??
Danke für Info

hcmagix
29.08.2007, 14:38
3.6.6

http://www.vbulletin-germany.com/forum/showthread.php?t=31638

Stargesicht
29.08.2007, 14:42
Danke.....